Standard Operating Procedure for:

Magnetic Susceptibility
(Magnetic_Susceptibility_R01)

Missouri State University

and

Ozarks Environmental and Water Resources Institute (OEWRI)

Prepared by: __________________________ Date: ___________
 Graduate Student

Approved by: __________________________ Date: ___________
 OEWRI Quality Assurance Coordinator

Approved by: __________________________ Date: ___________
 OEWRI Director
# Table of Contents

1. Identification of the method ................................................................. 3
2. Applicable matrix or matrices ............................................................... 3
3. Detection Limit ...................................................................................... 3
4. Scope of the method ............................................................................ 3
5. Summary of method ............................................................................ 3
6. Definitions ......................................................................................... 5
7. Interferences ....................................................................................... 8
8. Health and Safety ............................................................................... 8
9. Personnel qualifications ...................................................................... 8
10. Equipment and supplies ..................................................................... 8
11. Magnetic Susceptibility Meter (MS3).................................................... 9
12. Description of Sensors ...................................................................... 7
13. Setting up the System ........................................................................ 9
14. Using the BartsoftCE software ............................................................ 10
15. The MS2B Dual Frequency Sensor ...................................................... 11
16. MS2D Surface Scanning Probe Sensor ................................................. 14
17. MS2K Surface Sensor ....................................................................... 19
18. Computer hardware and software ...................................................... 19
19. Pollution Prevention ......................................................................... 15
20. Data assessment and acceptable criteria for quality control measures .... 15
21. References ........................................................................................ 15

Appendix A: Reference Figure for Interpretation ................................. 17
Appendix B: Wet Samples Relative Percent Difference to Dry Samples for Magnetic Susceptibility (MS2K) .......................................................... 18
Appendix C: Low Frequency Magnetic Susceptibility Values of Wilson Creek Floodplain .......................................................... 19
Appendix D: Magnetic Susceptibility Laboratory Precision Assessment for Wilson Creek .......................................................... 20
Appendix E: Magnetic Susceptibility Field Precision Assessment for Wilson Creek .......................................................... 21
Appendix F: Magnetic Susceptibility Accuracy Assessment for Wilson Creek .......................................................... 22
Appendix G: Magnetic Susceptibility Blank Measurements for Wilson’s Creek .......................................................... 23
Appendix H: Using the BartsoftCE software ........................................... 24
Appendix I: Operation of the MS2B ......................................................... 28
Appendix J: Operation of the MS2D ......................................................... 31
Appendix K: Operation of the MS2K ......................................................... 35
Identification of the method
Operation of the Magnetic Susceptibility Meter (MS3).

Applicable matrix of the method
This instrument can be used for natural sediment samples.

Detection Limit
The MS3 Magnetic Susceptibility Meter is capable of measuring the magnetic susceptibility up to 26 System International Units (SI). The maximum resolution is $2 \times 10^{-6}$ SI (vol) depending on the attached sensor and environment. The operating temperature range for this instrument is $-40° \text{C}$ to $70° \text{C}$.

Scope of the method
This standard operating procedure provides Missouri State University (MSU) laboratory personnel with guidance on the procedures required to operate the MS3 Magnetic Susceptibility Meter. This method is used to determine the magnetic susceptibility of soil and sediment collected from the field or artificial mixtures of mineral or chemical ingredients.

Summary of method
5.1 Overview
The MS3 Magnetic Susceptibility System comprises a portable measuring instrument, the MS3 meter, and three sensors controlled by a handheld Trimble Nomad field data logger loaded with Bartsoft control software. A low frequency AC magnetic field is generated by the MS3 Magnetic Susceptibility System. When a sample is placed in this field, there is a change in the field that is detected by the system. This change is converted into a magnetic susceptibility reading.

5.2 SI and CGS Units
Magnetic Susceptibility is measured in basic mass or volume specific units. Prior to 1980, Gaussian cgs units were the standard. Here we describe cgs and SI units and the conversion between them (Shive, 1986).

a. Use equations 1 and 2 to calculate cgs:

Equation 1: $B = H + 4\pi J$

Where: $B =$ magnetic induction, defined as the vector field necessary to make the Lorentz force law correctly describe the motion of a charged particle.
$H =$ the constant defining the applied field strength in A/m$^{-1}$. Described as the magnetic field in a vacuum
$J =$ magnetic polarization, or the intensity of magnetization that is measured in teslas

Equation 2: $J = M$
Where: $J = \text{magnetic polarization, or the intensity of magnetization}
$ that is measured in teslas
$M = \text{the magnetization of the specimen in A/m}^{-1}$

b. Use equations 3 through 5 to calculate SI:

Equation 3: $B = \mu_0 H + J$

Where: $B = \text{magnetic induction, defined as the vector field}
$ necessary to make the Lorentz force law correctly
$\mu_0 = \text{the magnetic permeability of free space in N x A}^{-2} \text{ set}
$ to the value of $4\pi \times 10^{-7}$
$H = \text{the constant defining the applied field strength in A/m}^{-1}$
$M = \text{the magnetization of the specimen in A/m}^{-1}$

Equation 4: $J = \mu_0 M$

Where: $J = \text{magnetic polarization, or the intensity of magnetization}
$ that is measured in teslas
$\mu_0 = \text{the magnetic permeability of free space in N x A}^{-2} \text{ set}
$ to the value of $4\pi \times 10^{-7}$
$M = \text{the magnetization of the specimen in A/m}^{-1}$

Equation 5: $\mu_0 = \frac{\mu}{1 + \kappa}$

Where: $\mu_0 = \text{the magnetic permeability of free space in N x A}^{-2} \text{ set}
$ to the value of $4\pi \times 10^{-7}$
$\mu = \text{the magnetic permeability of the specimen (NxA}^{-2})$
$\kappa = \text{the volume magnetic susceptibility of the specimen}
$ (dimensionless) that describes how magnetized an
$\text{object may become under the influence of a field}$

c. Use equation 6 to convert cgs and SI units:

Equation 6: $\chi_{\text{CGS}} = \frac{\chi_{\text{SI}}}{4\pi}$

5.3 Operating environment considerations

a. Temperature induced drift: Each sensor compensates to minimize
$\text{temperature induced drift that arises from changes in the permeability of}
$ free space which affects the calculation for magnetic susceptibility.

b. Wet conditions: Very wet conditions should be avoided, but the
$\text{instruments are sealed to prevent entrance of moisture.}$

c. Noise and interference check: This instrument should not be operated
$\text{close to high power radio transmitters or heavy electrical machinery. If}
$ measurements fluctuate significantly when taking a continuous read,
electrical noise may be suspected. Freedom from large ferrous objects when setting up a lab experiment is important.

6 Definitions

6.1 Blank: A measurement is taken without a sample. Not to be confused with “zeroing” the instrument which reestablishes the reference.

6.2 Canted antiferromagnetic: Material has crystal structures that give rise to well-aligned but opposing magnetic moments, however, the forces virtually cancel each other out resulting in lower magnetic susceptibility (Dearing 1994). The most common mineral in this category is hematite.

6.3 Chain of Custody (COC): Used to describe the written record of the collection, possession and handing of the samples. Chain of custody forms should be completed as described in the Chain of Custody SOP # 1030R01. Chain of custody (COC) forms are located on the board in Temple Hall 125.

6.4 Check standard: A standard of known magnetic susceptibility is measured to ensure the sensor is calibrated.

6.5 Container Blank: The diamagnetic contribution of the polystyrene sample containers can be significant when operating the instrument in the sensitive (x0.1) range. An empty container is measured for applicable sampling. This value is subtracted from subsequent readings to correct for the interference.

6.6 Diamagnetism: The material's magnetic field interacts with the orbital motion of electrons to produce weak and negative values of magnetic susceptibility (Dearing, 1994).

6.7 Ferrimagnetism: The magnetic moments of the materials atoms are strongly aligned, but exist as two sets of opposing but unequal forces controlled by the crystal lattice structure of certain minerals. This results in high magnetic susceptibility and includes magnetite and other Fe-bearing minerals (Dearing, 1994).

6.8 Ferromagnetism: Magnetic moments of the material's atoms are highly ordered and are aligned in the same direction. These have very high magnetic susceptibility, but are rarely found in nature. An example would be pure iron.

6.9 Field duplicate (FD): Two samples taken at the same time and place under identical circumstances which are treated identically throughout field and laboratory procedures. Analysis of field duplicates indicates the precision associated with sample collection, preservation and storage, as well as laboratory procedures.

6.10 Instrument calibration: Each sensor has been independently calibrated by manufacturer. Periodic checks are performed to ensure calibration integrity.
6.11 Instrument drift: Because magnetism is dependent on temperature, sensors are temperature compensated to account for instrument drift. Drift is monitored by taking an “air” measurement every 10 samples.

6.12 Laboratory duplicate (LD): Two aliquots of the same environmental sample treated identically throughout a laboratory analytical procedure. Analysis of laboratory duplicates indicates precision associated with laboratory procedures but not with sample collection, preservation or storage procedures.

6.13 Magnetic susceptibility: The magnetic state of a specimen, which can be described by the equation \( B = \mu_0(H + M) \). See 5.2 for unit explanation.

6.14 Method detection limit (MDL): The lowest level at which an analyte can be detected with 99 percent confidence that the analyte concentration is greater than zero.

To calculate the MDL:

a. Prepare triplicates of two sediment samples with low organic matter. The laboratory director or supervisor will choose appropriate samples to use to determine the MDL.
   
   Sample 1: A, B, C
   
   Sample 2: A, B, C

b. Analyze all samples

c. Include all sample processing steps in the determination
d. Calculate the standard deviation (s)
e. From a table of the one-sided \( t \) distribution select the value for \( t \) for \( 7-1 = 6 \) degrees of freedom at the 99% level. This value is 3.14
f. The product is 3 times s is the desired MDL
   
   \( S_1 \times 3 = \text{MDL}_1 \)
   
   \( S_2 \times 3 = \text{MDL}_2 \)
   
   \( \text{MDL}_x = (\text{MDL}_1 + \text{MDL}_2) / 2 \)

6.15 Paramagnetism: Magnetic moments of the material’s atoms arise mainly from the presence of Mn and Fe ions that align only in the presence of a magnetic field resulting in weaker magnetic susceptibility values (Dearing, 1994).

6.16 Relative Percent Difference (RPD): Calculated as the difference between a sample and duplicate results, divided by the average of the sample and duplicate results, multiplied by 100%.

7 Interferences

Proximity to other materials with magnetic susceptibility can cause noise interferences. Care should be taken when selecting a sampling area to avoid proximity to large ferrous objects.

8 Health and Safety

Follow U.S. EPA, OSGA guidelines when working with potentially hazardous materials. The MS3 meter operates at non-hazardous voltages and contains no harmful
substances. The electric and magnetic fields do not present any danger. Caution should be taken when handling long cables.

9 Personnel qualifications
Samples will be analyzed by OEWRI laboratory personnel who have received appropriate training from experienced personnel, prior coursework and laboratory experience regarding the analyses and who are familiar with all of OEWRI’s sample handling and labeling procedures and appropriate SOP’s.

10 Equipment and supplies
   a. Trimble Nomad 900 GL Handheld with case, USB cord, wall charger, and 12 V vehicle charger
   b. MS3 Magnetic Susceptibility Meter
   c. MS2B Dual Frequency Sensor
   d. MS2D Surface Scanning Probe Sensor with probe handle
   e. MS2K Surface Sensor
   f. Large equipment case

10.2 Sample containers:
   a. 10 CC cylindrical bottles
   b. Plastic sample boxes, 1” x 1” x ¾”

12 Description of Sensors
12.1 General Description
   All of the sensors operate on the principle of AC induction. The oscillator circuit within the sensor generates a low intensity alternating magnetic field. When a material is brought into the magnetic field it brings about a change in oscillator frequency. This information is returned to the MS3 meter where it is converted into a value of magnetic susceptibility, (Bartington Instruments A).

12.2 MS2B Dual Frequency Sensor
   The MS2B measures the magnetic susceptibility of soil, rock and sediment samples in prepared sample containers. This sensor is capable of running at a low frequency (0.465 kHz) or a high frequency (4.65 kHz +/- 1%) to determine the coefficient of frequency dependence for fine grained materials that exhibit frequency dependent susceptibility. This sensor is typically used in a laboratory setting, preferably secured to a bench top. Specifications for the MS2B meter are shown in Table 3.
### Table 3: Specifications for MS2B Sensor

<table>
<thead>
<tr>
<th>Calibration Accuracy</th>
<th>1% (10ml calibration sample provided)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Measurement period:</td>
<td></td>
</tr>
<tr>
<td>x1 range</td>
<td>1.5s SI (1.2 CGS)</td>
</tr>
<tr>
<td>x0.1 range</td>
<td>15s SI (12s CGS)</td>
</tr>
<tr>
<td>Operating frequencies:</td>
<td></td>
</tr>
<tr>
<td>LF</td>
<td>465kHz±1%</td>
</tr>
<tr>
<td>HF</td>
<td>4.65 Hz±1%</td>
</tr>
<tr>
<td>Amplitude of Applied Field</td>
<td></td>
</tr>
<tr>
<td></td>
<td>250µT peak ±10% (LF &amp; HF)</td>
</tr>
<tr>
<td>Maximum Resolution</td>
<td>2 x 10-6 SI (vol) (2x10-7 CGS) (LF &amp; HF)</td>
</tr>
<tr>
<td>HF/LF cross calibration</td>
<td></td>
</tr>
<tr>
<td></td>
<td>0.1% worst case (can be adjusted using calibration sample)</td>
</tr>
<tr>
<td>Temperature induced drift:</td>
<td></td>
</tr>
<tr>
<td>Sample to sensor differential</td>
<td></td>
</tr>
<tr>
<td></td>
<td>±0.05 x 10-5 SI°C/minute (LF &amp; HF)</td>
</tr>
<tr>
<td></td>
<td>(±0.05 x 10-6 CGS°C/minute)</td>
</tr>
<tr>
<td>Dimensions (H x W x D)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>145 x 110 x 210 mm</td>
</tr>
<tr>
<td>Weight</td>
<td>.7 kg</td>
</tr>
<tr>
<td>Enclosure material</td>
<td>High impact ABS</td>
</tr>
<tr>
<td>Sample cavity internal diameter</td>
<td>36mm</td>
</tr>
</tbody>
</table>


#### 12.3 MS2D Surface Scanning Probe Sensor with probe handle

The MS2D provides quick and nonintrusive measurements of ferromagnetic material concentrations within 100mm of the surface of the land. The MS2D can tolerate moderate stress when pressed against a surface. It can also tolerate water submersion up to 5 meters of water. The probe can only function when used with the MS2 Probe Handle. Specifications for the MS2D are shown in Table 3.

### Table 3: Specifications for MS2B Sensor

<table>
<thead>
<tr>
<th>Depth of response</th>
<th>50% at 15mm, 10% at 60mm</th>
</tr>
</thead>
<tbody>
<tr>
<td>Measurement period:</td>
<td></td>
</tr>
<tr>
<td>x1 range</td>
<td>0.6s SI (0.5s CGS)</td>
</tr>
<tr>
<td>x0.1 range</td>
<td>6s SI (5s CGS)</td>
</tr>
<tr>
<td>Operating frequency</td>
<td>.958kHz</td>
</tr>
<tr>
<td>Drift at room temperature</td>
<td>&lt;10 x 10-5 SI (vol) (&lt;10 x 10-6 CGS) in 20 minutes (after 20 minutes’ warm-up)</td>
</tr>
<tr>
<td>Dimensions: overall coil</td>
<td>208 mm diameter x 90 mm height, 185 mm mean diameter</td>
</tr>
<tr>
<td>Weight</td>
<td>0.5kg</td>
</tr>
<tr>
<td>Enclosure material</td>
<td>Reinforced epoxy</td>
</tr>
</tbody>
</table>

12.4 MS2K High Stability Surface Scanning Sensor

The MS2K sensor provides measurements of volume magnetic susceptibility of moderately smooth surfaces such as soil horizons or split cores to yield magnetic stratigraphy. This sensor is adapted for field use but can also be used in a laboratory setting. This sensor applies to materials testing where the relatively low operating frequency allows measurement on some of the less electrically conductive metal alloys, like stainless steel, without magnetization, (Bartington Instruments A). Specifications for the MS2K are shown in Table 4.

<table>
<thead>
<tr>
<th>Table 4: Specifications for MS2K Sensor</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Area of response</strong></td>
</tr>
<tr>
<td><strong>Depth of response</strong></td>
</tr>
<tr>
<td>Measurement period: x 1 range</td>
</tr>
<tr>
<td>X 0.1 range</td>
</tr>
<tr>
<td><strong>Operating frequency</strong></td>
</tr>
<tr>
<td><strong>Drift at room temperature</strong></td>
</tr>
<tr>
<td><strong>Environmental</strong></td>
</tr>
<tr>
<td><strong>Dimensions (H x W x D)</strong></td>
</tr>
<tr>
<td><strong>Weight</strong></td>
</tr>
</tbody>
</table>


13 Setting up the System

13.1 Components

a. **Trimble Nomad**

This is the interface to control the MS3 system. The handheld contains a rechargeable battery that can be charged with a wall outlet, the USB connector, or 12V vehicle charger. The device runs on Windows OS and is loaded with BartsoftCE software program to operate the instrument.

b. **MS3 meter**

This compact meter powers the sensors and processes the measurement information produced by them to yield a measure of magnetic susceptibility up to 26 SI.
c. **Sensor**
   Any of the three sensors described in section 12 depending on experimental conditions can be used.

d. **Coaxial and USB cables**

13.2 Connecting the components
- a. Locate the components in the large equipment case
- b. Connect the MS3 USB cable to the base of the Nomad.
  - i. The MS3 meter should display a green light when properly connected to the power supply.
    1. An orange light indicates an improper connection
    2. A red light indicates error
- c. Connect the coaxial cable from the other end of the meter to the appropriate sensor. Ensure that the connection is tight, but avoid over tightening that could damage the cord and sensor.
- d. Turn on the Trimble Nomad handheld by pushing the green power button on the lower left of the unit.

14 Using the BartsoftCE software

14.1 Startup
- a. Using the stylus from the back of the Nomad, from the Startup screen select Start -> BartsoftCE to open the program.
- b. To begin a new report, select New at the bottom left of the screen. A blank spreadsheet will open.
- c. To select a sensor click Menu -> Tools -> Settings…
  - i. In the Program tab, select the appropriate sensor.

14.2 Calibration
- a. All sensors were calibrated by the manufacturer, but periodic calibrations may be necessary if a sensor is yielding unusual readings. See section for relevant sensor.
- b. Calibration for each sensor varies slightly, but in general all sensors are calibrated either directly or indirectly to the diamagnetism of water, where density, $\rho$ (rho) =1

14.3 Data Acquisition in the Device Window
- a. Measurements taken at the main interface are not logged. This tab is useful for taking preliminary measurements or for rapid measurements in the field without having to create a report.
- b. To access the device window, select Menu -> Tools -> Device…
- c. To zero the device, press the Zero button while the sensor is not in range of a sample. This measurement is temporarily stored as a reference for subsequent measurements.
- d. To measure a sample, place the sensor within the range of the sample and press Measure.
e. The measuring period can be altered from .01 sec to 5 min depending on the sampling conditions. The time periods of the zero measurement and the related sample measurement should be the same.

14.4 Data Acquisition in a report
a. To change the method specifications and report information, select Menu -> Tools -> Settings…
b. In the Rep. Type tab, change the report name to an appropriate title. Notes can also be added in the comment box.
c. In the Program tab, method specifications can be altered. The method is set up to take a blank, a sample and a final blank measurement.
   i. For information on other settings, see the help contents.
d. Click OK in the upper right corner to return to the Main screen.
e. From the main screen push Start and enter the appropriate sample information, as prompted on the screen.
f. Remove the sensor from the sampling range and push OK. A blank will be measured automatically from the air.
g. Place the sample within the measurement range of the sensor as prompted and press the Next button. A measurement will be taken and recorded.
h. Enter sample information for the next sample and push Next button.
i. The method can be cancelled at any time once all the samples have been measured. A blank will be measured at the conclusion of every method.

14.5 Saving, accessing, and transferring data
a. To save a report, select Menu -> File -> Save
b. To access the data on a PC, exit the BartsoftCE program and disconnect the sensor.
c. Plug the mini0USB adaptor into the bottom of the Nomad and connect the USB end to a PC loaded with Microsoft ActiveSync and Bartsoft Software for Windows.
d. Microsoft ActiveSync should detect the Nomad. In the Microsoft window on the PC select Explore -> Bartsoft. The saved reports should be displayed.
e. Right-click the report of interest and click copy.
f. Open Bartsoft on the PC. Select File -> Open
g. Right-click in the Open window and select paste. Double-click on the report to open in Bartsoft
h. It may be beneficial to open the data in Excel. In the Bartsoft window click File -> Export As-> Text File…
i. Appropriately name the report with the suffix ".xls"
j. Open Excel. Select File->Open and select the save file.

14.6 Other
a. To shut off the Nomad, push the X in the upper right hand corner of the BartsoftCE program. Push the green power button on the device to shut off the Nomad.
b. To access the Bartsoft Operation Manual, select Menu -> Help… -> Content

15 The MS2B Dual Frequency Sensor
This sensor is capable of running at low frequency (.0465 kHz) or a high frequency (4.65 kHz ± 1%). The sensor was calibrated by the manufacturer but adjustments may be necessary a few times a year. See section 3.5 of the Bartington Instruments MS2 Magnetic Susceptibility System Operation Manual.

15.1 Sample preparation
a. The sensor is specifically calibrated for use with a 10 cc sample container with internal dimensions 24 mm diameter x 23 mm height and a base external diameter of 26 mm maximum.
   i. The sensor is calibrated using a cylindrical 10 ml sample of water where:
      \[ X(\text{H}_2\text{O}) = -0.719 \times 10^{-6} \text{ CGS} \]
      \[ X(\text{H}_2\text{O}) = -0.903 \times 10^{-8} \text{ SI} \]

b. A secondary standard derived from the primary standard of water should be used also. See 3.7.iii of Bartington instruments MS2 Magnetic Susceptibility System Operation Manual for details.

c. Due to their granular nature and air inclusion, most samples will have their bulk density be less than the “true” density. The absolute values are of less interest than inter-sample comparability, (Bartington Instruments A).
   i. Sample collection should be consistent.
   ii. Samples should be dried to reduce mass contribution of water.

d. Sample containers must be completely filled. The samples and the sensor should be allowed to equilibrate to room temperature.

e. Mass specific measurements
   i. The MS2B sensor is standardized for 10g of sample mass. However, soils containing high amounts of magnetite could overload the sensor because it is designed for sediments that are weakly magnetics. A smaller sample of 1 cc could be used instead, (Bartington Instruments A).
   ii. For dry materials of unknown density, mass measurement is the most straightforward.
   iii. Deviations from 10g can be correct through simple calculations. \( X = \text{measured value} \times \text{calibration mass/sample mass} \)
   iv. Therefore samples should be carefully weighed prior to taking measurements
      Example (Bartington Instruments A): cal.mass = 10g., sample mass = 12g. \( X\text{true} = X\text{meas.}/1.2 \)

f. Volume specific measurements
   i. For wet samples or comparison between identically prepared samples, volume susceptibility is recorded.
   ii. To correct for deviations from calibration use the following equation:
      \[ \kappa = \text{measured value} \times \text{calibration volume/sample volume} \]

g. The MS2B is designed to accept 10cc sample pots. Table 5 shows the differences in accuracy when other sample volumes are used. Sample bottles also must be completely filled.

| Table 5: Different bottle types for the MS2B |
### Description

<table>
<thead>
<tr>
<th>Description</th>
<th>Volume ml (cc)</th>
<th>Volume correction factor</th>
<th>Accuracy</th>
</tr>
</thead>
<tbody>
<tr>
<td>10ml Cylindrical bottle</td>
<td>10</td>
<td>1.0</td>
<td>1%</td>
</tr>
<tr>
<td>20 ml Cylindrical bottle</td>
<td>20</td>
<td>0.5</td>
<td>2%</td>
</tr>
<tr>
<td>1&quot; length x 1&quot; dia.core</td>
<td>12.27</td>
<td>0.81</td>
<td>1%</td>
</tr>
<tr>
<td>23mm cubic sample</td>
<td>7.18</td>
<td>1.4</td>
<td>2%</td>
</tr>
<tr>
<td>1&quot; cube</td>
<td>12.16</td>
<td>0.81</td>
<td>1.5%</td>
</tr>
</tbody>
</table>


#### 15.2 Data Acquisition

a. Follow steps in section 14.

b. It is necessary to include container blank, laboratory duplicates, and check calibration standard.

c. Container blank:

   When operated on the more sensitive range the diamagnetic contribution due to the material of the sample holder may become significant and needs to be accounted for by measuring an empty container and subtracting the value from subsequent readings, (Bartington Instruments A).

   \[ R_{\text{sample}} = R_{\text{meas}} - R_{\text{container}} \]

d. To insert a sample first raise the platen using the pillar located on top of the sensor. Then position the sample on the platen so it sits in the recesses of the platen. Then carefully lower the sample into the cavity to perform the measurement. The sample must be perfectly centered within the sample cavity (Bartington Instruments A). Ensure that this is so by checking the platen within the cavity. If the platen is not perfectly centered, follow instructions in section 3.5.1 in the Bartington Instruments MS2 Magnetic Susceptibility System Operation Manual.

e. Choose a couple samples to be measured, and if possible determine the batch susceptibility in the x1 range. If the value obtained is less than 20, the entire batch should be measured in the x0.1 range.

#### 15.3 Calibration notes

The sensor is calibrated using a 10 ml cylindrical water sample, (Bartington Instruments A):

\[ X(H_2O) = -0.719 \times 10^{-6} \text{ CGS} \]

\[ X(H_2O) = -0.903 \times 10^{-8} \text{ SI} \]
16 MS2D Surface Scanning Probe Sensor

16.1 Setup
   a. Attach the sensor as described in 13.2 using the coaxial cable. The probe handle comprises an upper section which includes an electronics module and a lower extension tube (Bartington Instruments A). The MS2D probe will only work with this handle. The correct connections are clearly marked on the electronics unit. Accidental connection of a probe to the MS3 meter will result in excessive current drain but will not cause permanent damage.
   b. Inspect the ‘O’ ring seals on the handle and extension tube to ensure that they are in contact before attaching the handle by screwing the two pieces together, (Bartington Instruments A).
   c. Screw the handle into the loop probe sensor.

16.2 Data Acquisition
   a. Follow steps in section 14
   b. Place the probe in firm contact with the material to be measured.
   c. It will be necessary to zero the instrument in between each measurement when susceptibility values less than $10 \times 10^{-6}$ CGS.

16.3 Calibration notes
   The sensor is should read 0.5 $\kappa$ on rough soils, and 0.75$\kappa$ on smooth surfaces, (Bartington Instruments A).

17 MS2K Surface Sensor

17.1 Setup
   Attach the sensor to the MS3 meter as described in 13.2 using the coaxial cable.

17.2 Data Acquisition
   a. Follow steps in section 14.
   b. Make sure the probe is firmly pressed against the surface to be measured.
   c. Zero the sensor by raising it into the air.

18 Computer hardware and software

18.1 PDA
   BartsoftCE on the PDA provides a range of features to control the meter and display the measured results. Check the Bartington Instruments website to ensure the most recent version is installed. If not, follow installation instructions provided: http://www.bartington.com/software/README%20BartsoftCE%20Installation.pdf

18.2 Windows Mobile Device Center
   Windows Mobile Device Center allows a host PC to be used to copy installation files to the Nomad. Windows Mobile Device Center can be downloaded from Microsoft Download Center: http://www.microsoft.com/en-us/download/details.aspx?id=14
18.3 Document Name
This document is prepared using Microsoft Word. The Word document file name for this SOP is: Magnetic_Susceptibility_SOP.docx

19 Pollution Prevention
All wastes from these procedures shall be collected and disposed of according to existing waste policies within the MSU College of Natural and Applied Sciences. Volumes of reagents made should mirror the number of samples being analyzed. These adjustments should be made to reduce waste.

20 Data assessment and acceptable criteria for quality control measures

21.1 Precision
The analyst should review all data for correctness (e.g., calculations). Precision values are calculated for pairs of duplicate analyses and are recorded as a percent. The desired precision is ± 20%.

21.2 Quality control
The acceptance criteria for quality control are detailed in Table 6.

| Table 6: Quality Control Samples and acceptance criteria |
|-------------|----------------|
| Check      | Acceptance Criteria |
| LRB        | ≤ MDL               |
| LD         | ± 20%               |

21.3 Review Data
All data is reviewed by the analyst's supervisor or the OEWRI QA coordinator.

22 Waste Management
The MS3 Magnetic Susceptibility System does not use any chemical waste. All waste from these procedures shall be collected and disposed of according to existing waste polices within the MSU Geography, Geology and Planning Department.

21 References
Shive, P. Suggestions for the use of SI Units in Magnetism. EOS, 1986. 67, 25.
Appendix A: Reference Figure for Interpretation

Magnetic susceptibility readings can be difficult to interpret. Figure 1 shows the typical ranges of materials in SI units. This can aide in determining what the magnetic susceptibility of a sample means.

Figure 1: Typical Ranges of Room Temperature Magnetic Susceptibility.

Appendix B: Wet Samples Relative Percent Difference to Dry Samples for Magnetic Susceptibility (MS2K)

Samples were collected from Wilson Creek in the James River watershed. The samples were left out to dry, however, some samples were not opened and remained wet. Readings were taken while samples were wet, to compare differences in magnetic susceptibility between the same samples wet and dry. Table 6 shows the relative percent difference between readings from wet and dry samples. The RPD average is around -4, meaning that overall wet samples tend to lower the magnetic susceptibility readings. Care should be taken to ensure that samples are dried consistently to avoid false differences in readings due to moisture content.

Table 7: Relative percent difference between Magnetic susceptibility of wet and dry samples using the MS2k.

<table>
<thead>
<tr>
<th>Wet MS2K MS</th>
<th>Dry MS2K MS</th>
<th>RPD Between Wet and Dry MS2k</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.30E-03</td>
<td>1.39E-03</td>
<td>-7.09</td>
</tr>
<tr>
<td>1.09E-03</td>
<td>9.84E-04</td>
<td>9.87</td>
</tr>
<tr>
<td>1.04E-03</td>
<td>1.08E-03</td>
<td>-4.10</td>
</tr>
<tr>
<td>1.23E-03</td>
<td>1.54E-03</td>
<td>-25.02</td>
</tr>
<tr>
<td>1.20E-03</td>
<td>1.44E-03</td>
<td>-20.13</td>
</tr>
<tr>
<td>1.23E-03</td>
<td>1.29E-03</td>
<td>-4.40</td>
</tr>
<tr>
<td>1.87E-03</td>
<td>1.73E-03</td>
<td>7.30</td>
</tr>
<tr>
<td>1.22E-03</td>
<td>1.83E-03</td>
<td>-50.39</td>
</tr>
<tr>
<td>1.97E-03</td>
<td>1.69E-03</td>
<td>14.35</td>
</tr>
<tr>
<td>1.60E-03</td>
<td>1.61E-03</td>
<td>-0.81</td>
</tr>
<tr>
<td>1.78E-03</td>
<td>1.57E-03</td>
<td>11.80</td>
</tr>
<tr>
<td>1.38E-03</td>
<td>1.49E-03</td>
<td>-7.99</td>
</tr>
<tr>
<td>1.48E-03</td>
<td>1.46E-03</td>
<td>0.84</td>
</tr>
<tr>
<td>2.00E-03</td>
<td>1.67E-03</td>
<td>16.59</td>
</tr>
<tr>
<td>1.48E-03</td>
<td>1.51E-03</td>
<td>-2.26</td>
</tr>
<tr>
<td>1.16E-03</td>
<td>1.14E-03</td>
<td>1.94</td>
</tr>
<tr>
<td>1.50E-03</td>
<td>1.45E-03</td>
<td>3.75</td>
</tr>
<tr>
<td>1.41E-03</td>
<td>1.27E-03</td>
<td>10.14</td>
</tr>
<tr>
<td>1.27E-03</td>
<td>1.46E-03</td>
<td>-14.86</td>
</tr>
<tr>
<td>1.03E-03</td>
<td>1.40E-03</td>
<td>-35.16</td>
</tr>
<tr>
<td>1.34E-03</td>
<td>1.24E-03</td>
<td>7.71</td>
</tr>
<tr>
<td>1.29E-03</td>
<td>1.56E-03</td>
<td>-21.01</td>
</tr>
</tbody>
</table>

Average: -4.95
Appendix C: Low Frequency Magnetic Susceptibility Values of Wilson Creek Floodplain

Sediment samples were collected in a grid at Wilson Creek to compare differences in magnetic susceptibility throughout the floodplain. Two areas show comparatively high magnetic susceptibility in the floodplain as seen in Figure 2: A terrace at the top of the grid, and an erosional chute towards the bottom of the grid. This could be caused by older sediment being exposed at these areas, resulting in higher magnetic susceptibility.

Figure 2: Magnetic Susceptibility of Floodplain Sediment in the Wilson Creek Floodplain.
Appendix D: Magnetic Susceptibility Laboratory Precision Assessment for Wilson Creek.

Laboratory duplicates were measured to ensure laboratory precision of the sensors. Table 8 shows a comparison between the relative percent difference of the laboratory duplicates of the MS2K, and MS2B high and low frequency. The MS2K had the lowest precision with the laboratory duplicates, and the MS2B had the highest precision with the laboratory duplicates.

Table 8: Relative Percent Difference between Laboratory Duplicates of the MS2K and MS2B High and Low Frequency for Wilson Creek.

<table>
<thead>
<tr>
<th>Date Analyzed</th>
<th>RPD MS2K Lab Dups</th>
<th>RPD MS2B HF Lab Dups</th>
<th>RPD MS2B LF Lab Dups</th>
</tr>
</thead>
<tbody>
<tr>
<td>7/18/2013</td>
<td>-10.25%</td>
<td>2.69%</td>
<td>-9.85%</td>
</tr>
<tr>
<td>7/18/2013</td>
<td>51.06%</td>
<td>2.44%</td>
<td>2.78%</td>
</tr>
<tr>
<td>7/18/2013</td>
<td>-4.47%</td>
<td>13.00%</td>
<td>0.47%</td>
</tr>
<tr>
<td>7/18/2013</td>
<td>9.09%</td>
<td>11.93%</td>
<td>10.81%</td>
</tr>
<tr>
<td>n batches</td>
<td>4</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>Mean</td>
<td>0.11</td>
<td>0.08</td>
<td>0.01</td>
</tr>
<tr>
<td>Median</td>
<td>0.02</td>
<td>0.07</td>
<td>0.02</td>
</tr>
<tr>
<td>Standard Deviation</td>
<td>0.28</td>
<td>0.06</td>
<td>0.09</td>
</tr>
<tr>
<td>Mean + 1 S.D.</td>
<td>0.39</td>
<td>0.13</td>
<td>0.1</td>
</tr>
<tr>
<td>Mean - 1 S.D.</td>
<td>-0.16</td>
<td>0.02</td>
<td>-0.07</td>
</tr>
</tbody>
</table>
Appendix E: Magnetic Susceptibility Field Precision Assessment for Wilson Creek.

Field duplicates were collected at Wilson Creek to ensure the precision of the different sensors as well as precise field collection. Table 9 shows the relative percent difference between MS2K and MS2B high and low frequency laboratory duplicates. The MS2K has the lowest precision, and the MS2B high frequency has the highest precision.

Table 9: Relative Percent Difference between Field Duplicates of the MS2K and MS2B High and Low Frequency for Wilson Creek.

<table>
<thead>
<tr>
<th></th>
<th>RPD MS2K Field Dups</th>
<th>RPD MS2B HF Field Dups</th>
<th>RPD MS2B LF Field Dups</th>
</tr>
</thead>
<tbody>
<tr>
<td>14.26%</td>
<td>15.72%</td>
<td>16.03%</td>
<td></td>
</tr>
<tr>
<td>-10.29%</td>
<td>-6.41%</td>
<td>3.56%</td>
<td></td>
</tr>
<tr>
<td>1.74%</td>
<td>-6.22%</td>
<td>4.32%</td>
<td></td>
</tr>
<tr>
<td>-12.51%</td>
<td>13.76%</td>
<td>1.72%</td>
<td></td>
</tr>
<tr>
<td>8.90%</td>
<td>-5.95%</td>
<td>6.51%</td>
<td></td>
</tr>
<tr>
<td>9.54%</td>
<td>-2.66%</td>
<td>-2.66%</td>
<td></td>
</tr>
<tr>
<td>5.51%</td>
<td>11.55%</td>
<td>-0.72%</td>
<td></td>
</tr>
<tr>
<td>12.98%</td>
<td>-2.97%</td>
<td>-14.98%</td>
<td></td>
</tr>
<tr>
<td>-10.33%</td>
<td>-26.52%</td>
<td>-15.00%</td>
<td></td>
</tr>
<tr>
<td>8.45%</td>
<td>7.39%</td>
<td>8.07%</td>
<td></td>
</tr>
<tr>
<td>14.92%</td>
<td>-10.93%</td>
<td>-23.98%</td>
<td></td>
</tr>
<tr>
<td>34.71%</td>
<td>3.82%</td>
<td>4.37%</td>
<td></td>
</tr>
<tr>
<td>15.68%</td>
<td>7.93%</td>
<td>7.97%</td>
<td></td>
</tr>
<tr>
<td>n batches</td>
<td>13</td>
<td>13</td>
<td>13</td>
</tr>
<tr>
<td>Mean</td>
<td>0.07196923</td>
<td>-0.001146</td>
<td>-0.0036846</td>
</tr>
<tr>
<td>Median</td>
<td>0.089</td>
<td>-0.0266</td>
<td>0.0356</td>
</tr>
<tr>
<td>Standard Deviation</td>
<td>0.12960972</td>
<td>0.1174602</td>
<td>0.1122367</td>
</tr>
<tr>
<td>Mean + 1 S.D.</td>
<td>0.20157896</td>
<td>0.116314</td>
<td>0.108552</td>
</tr>
<tr>
<td>Mean - 1 S.D.</td>
<td>-0.0576405</td>
<td>-0.118606</td>
<td>-0.1159213</td>
</tr>
</tbody>
</table>
Appendix F: Magnetic Susceptibility Accuracy Assessment for Wilson Creek.

To ensure the sensors were accurately calibrated, known standards were analyzed. Table 10 shows the relative percent difference between the standard value and the value measured by the sensors. The MS2K had the lowest accuracy, and the MS2B high and low frequency had the highest accuracy.

<table>
<thead>
<tr>
<th>Date Analyzed</th>
<th>RPD Standard MS2K</th>
<th>RPD Standard MS2B HF</th>
<th>RPD Standard MS2B LF</th>
</tr>
</thead>
<tbody>
<tr>
<td>6/23/2013</td>
<td>-0.022</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>6/23/2013</td>
<td>-0.633</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>6/23/2013</td>
<td>-4.176</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>6/23/2013</td>
<td>-0.567</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>7/1/2013</td>
<td>--</td>
<td>0</td>
<td>--</td>
</tr>
<tr>
<td>7/1/2013</td>
<td>--</td>
<td>0</td>
<td>--</td>
</tr>
<tr>
<td>7/15/2013</td>
<td>--</td>
<td>0</td>
<td>--</td>
</tr>
<tr>
<td>7/15/2013</td>
<td>--</td>
<td>0</td>
<td>--</td>
</tr>
<tr>
<td>7/16/2013</td>
<td>--</td>
<td>--</td>
<td>0</td>
</tr>
<tr>
<td>7/16/2013</td>
<td>--</td>
<td>--</td>
<td>0</td>
</tr>
<tr>
<td>7/18/2013</td>
<td>-1.687</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>7/18/2013</td>
<td>--</td>
<td>--</td>
<td>0</td>
</tr>
<tr>
<td>n batches</td>
<td>5</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>Mean</td>
<td>-1.41706702</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>Median</td>
<td>-0.633</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>Standard Deviation</td>
<td>1.236756752</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>Mean + 1 S.D.</td>
<td>-0.18031026</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>Mean - 1 S.D.</td>
<td>-2.65382377</td>
<td>0</td>
<td>0</td>
</tr>
</tbody>
</table>
Appendix G: Magnetic Susceptibility Blank Measurements for Wilson's Creek

To ensure that the containers used to analyze the samples in were not contaminated, blank measurements were run. Table 11 shows the blank measurements recorded for each instrument. The lowest blank value was for the MS2B LF, and the highest blank value was for the MS2B. However, these values were too low to interfere with measurements significantly.

Table 10: Blank Measurements for Wilson Creek between MS2K, and MS2B High and Low Frequency.

<table>
<thead>
<tr>
<th>Date Analyzed</th>
<th>Blank MS2K</th>
<th>Blank MS2B HF</th>
<th>Blank MS2B LF</th>
</tr>
</thead>
<tbody>
<tr>
<td>6/25/2013</td>
<td>-2.04E-06</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>6/25/2013</td>
<td>-1.72E-06</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>6/25/2013</td>
<td>-1.59E-06</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>6/25/2013</td>
<td>2.36E-06</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>7/1/2013</td>
<td>--</td>
<td>-2.24E-06</td>
<td>--</td>
</tr>
<tr>
<td>7/1/2013</td>
<td>--</td>
<td>-3.27E-06</td>
<td>--</td>
</tr>
<tr>
<td>7/16/2013</td>
<td>--</td>
<td>-4.51E-06</td>
<td>-2.50E-06</td>
</tr>
<tr>
<td>7/16/2013</td>
<td>--</td>
<td>-1.62E-06</td>
<td>7.82E-06</td>
</tr>
<tr>
<td>7/17/2013</td>
<td>--</td>
<td>-3.29E-06</td>
<td>--</td>
</tr>
<tr>
<td>7/17/2013</td>
<td>--</td>
<td>-2.32E-06</td>
<td>--</td>
</tr>
<tr>
<td>7/18/2013</td>
<td>--</td>
<td>-4.51E-06</td>
<td>1.40E-06</td>
</tr>
<tr>
<td>7/18/2013</td>
<td>--</td>
<td>1.62E-06</td>
<td>--</td>
</tr>
<tr>
<td>7/19/2013</td>
<td>--</td>
<td>--</td>
<td>-3.29E-06</td>
</tr>
<tr>
<td>7/19/2013</td>
<td>--</td>
<td>--</td>
<td>-2.32E-06</td>
</tr>
<tr>
<td>7/25/2013</td>
<td>-2.04E-06</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>7/25/2013</td>
<td>-1.72E-06</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>7/25/2013</td>
<td>-1.59E-06</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>7/25/2013</td>
<td>2.36E-06</td>
<td>--</td>
<td>--</td>
</tr>
<tr>
<td>n batches</td>
<td>4.00</td>
<td>6.00</td>
<td>4.00</td>
</tr>
<tr>
<td>Mean</td>
<td>-7.48E-07</td>
<td>-2.78E-06</td>
<td>-7.25E-08</td>
</tr>
<tr>
<td>Median</td>
<td>-1.66E-06</td>
<td>-2.79E-06</td>
<td>-2.41E-06</td>
</tr>
<tr>
<td>STD</td>
<td>2.08E-06</td>
<td>5.76E-07</td>
<td>5.28E-06</td>
</tr>
<tr>
<td>%CV</td>
<td>-3.59E-01</td>
<td>-4.83E+00</td>
<td>-1.37E-02</td>
</tr>
<tr>
<td>MDL</td>
<td>6.24E-06</td>
<td>1.73E-06</td>
<td>1.58E-05</td>
</tr>
</tbody>
</table>
Appendix H: Using the BartsoftCE software

Startup

a. Using the stylus from the back of the Nomad, from the Startup screen select Start -> BartsoftCE to open the program.

b. To begin a new report, select New at the bottom left of the screen. A blank spreadsheet will open.
c. To select a sensor click Menu -> Tools -> Settings…
   1. In the Program tab, select the appropriate sensor.
Calibration

a. All sensors were calibrated by the manufacturer, but periodic calibrations may be necessary if a sensor is yielding unusual readings. See section for relevant sensor.

b. Calibration for each sensor varies slightly, but in general all sensors are calibrated either directly or indirectly to the diamagnetism of water, where density, \( \rho \) (rho) = 1.

Data Acquisition in the Device Window

a. Measurements taken at the main interface are not logged. This tab is useful for taking preliminary measurements or for rapid measurements in the field without having to create a report.

b. To access the device window, select Menu -> Tools -> Device…

c. To zero the device, press the Zero button while the sensor is not in range of a sample. This measurement is temporarily stored as a reference for subsequent measurements.
d. To measure a sample, place the sensor within the range of the sample and press Measure.

e. The measuring period can be altered from .01 sec to 5 min depending on the sampling conditions. The time periods of the zero measurement and the related sample measurement should be the same.

Data Acquisition in a report

a. To change the method specifications and report information, select Menu -> Tools -> Settings…

b. In the Rep. Type tab, change the report name to an appropriate title. Notes can also be added in the comment box.

c. In the Program tab, method specifications can be altered. The method is set up to take a blank, a sample and a final blank measurement.

   1. For information on other settings, see the help contents.

d. Click OK in the upper right corner to return to the Main screen.

e. From the main screen push Start and enter the appropriate sample information, as prompted on the screen.

f. Remove the sensor from the sampling range and push OK. A blank will be measured automatically from the air.

g. Place the sample within the measurement range of the sensor as prompted and press the Next button. A measurement will be taken and recorded.

h. Enter sample information for the next sample and push Next button.

i. The method can be cancelled at any time once all the samples have been measured. A blank will be measured at the conclusion of every method.

Saving, accessing, and transferring data

a. To save a report, select Menu -> File -> Save

b. To access the data on a PC, exit the BartsoftCE program and disconnect the sensor.

c. Plug the mini0USB adaptor into the bottom of the Nomad and connect the USB end to a PC loaded with Microsoft Mobile Device Center and Bartsoft Software for Windows.

d. Microsoft Mobile Device Center should detect the Nomad. In the Microsoft Mobile Device Center window on the PC select Explore -> Bartsoft. The saved reports should be displayed.

e. Right-click the report of interest and click copy.
f. Open Bartsoft on the PC. Select File -> Open
g. Right-click in the Open window and select paste. Double-click on the report to open in Bartsoft
h. It may be beneficial to open the data in Excel. In the Bartsoft window click File -> Export As -> Text File…
i. Appropriately name the report with the suffix “.xls”
j. Open Excel. Select File -> Open and select the save file.

Other
a. To shut off the Nomad, push the X in the upper right hand corner of the BartsoftCE program. Push the green power button on the device to shut off the Nomad.
b. To access the Bartsoft Operation Manual, select Menu -> Help… -> Content

Protocol
a. First select the appropriate meter under the options (Appendix H)
b. Before processing samples, run a couple blank air measurements to ensure that there is no background interaction with the equipment. This can be done in device mode (Menu -> Tools -> Device) and first selecting Zero, and the Measure/
c. Run the calibration sample.
d. Run the blank samples.
e. Run twenty samples.
f. Repeat c-e as necessary.
Appendix I: Operation of the MS2B

Connecting the components

a) Connect the coaxial cable from the MS2B to the MS3 meter. Be sure that the connection is tight, but avoid over tightening.

b) Connect the MS3 to the Trimble Nomad using the USB. Connecting the meter while the meter is on can result in error. Turn the Nomad off before connecting. It can also be connected to a computer.

c) A green light indicates a proper connection; whereas an orange light indicates an improper connection.
Sample Prep

a. Weigh 10 grams of dry sample.
b. Place sample in small 10 mL bottles.
c. Securely cap the bottle.

Operation

a. Wait twenty minutes for the meter to warm up before using.
b. Select Low Frequency (LF) or High Frequency (HF) based on need. This sensor is capable of running at a low frequency (0.465 kHz) or a high frequency (4.65 kHz +/- 1%) to determine the coefficient of frequency dependence for fine grained materials that exhibit frequency dependent susceptibility. It is recommended to run all samples at low frequency, flip the switch to high frequency, and then run the samples a second time.
c. Open BartsoftCE on the Trimble Nomad (See appendix H)
d. Menu -> Tools -> Device...
e. To zero the device, press the Zero button while the sensor is not in range of a sample. This measurement is temporarily stored as a reference for subsequent measurements.
f. Lift the black rod on top of the MS2B to bring the measurement stand up.

g. Center the sample on the stand, making sure it is within the ridges.

h. Lower the sample into the device.

i. Press the Measure button.
Appendix J: Operation of the MS2D

Connecting the components
a) The probe handle comprises an upper section which includes an electronics module and a lower extension tube (Bartington Instruments A). The MS2D probe will only work with this handle. The correct connections are clearly marked on the electronics unit. Accidental connection of a probe to the MS3 meter will result in excessive current drain but will not cause permanent damage.

Attach coaxial cable to sensor probe
Screw tube to cover coaxial cable

Screw cover to secure the cable and tube
b) Inspect the ‘O’ ring seals on the handle and extension tube to ensure that they are in contact before attaching the handle by screwing the two pieces together, (Bartington Instruments A).

c) Screw the handle into the loop probe sensor.

d) Connect the coaxial cable from the MS2D to the MS3 meter. Be sure that the connection is tight, but avoid over tightening.

e) Connect the MS3 to the Trimble Nomad using the USB. Connecting the meter while the meter is on can result in error. Turn the Nomad off before connecting. It can also be connected to a computer.

---

**Operation**

- a) Wait five minutes for the meter to warm up before using.
- b) Open BartsoftCE on the Trimble Nomad (See appendix H)
- c) Menu -> Tools -> Device…
- d) To zero the device, press the Zero button while the sensor is not in range of a sample. This measurement is temporarily stored as a reference for subsequent measurements.
e) To zero the device, press the Zero button while the sensor is not in range of a sample, i.e. pointing it in the air. This measurement is temporarily stored as a reference for subsequent measurements.
Appendix K: Operation of the MS2K

Connecting the components

a) Connect the coaxial cable from the MS2K to the MS3 meter. Be sure that the connection is tight, but avoid over tightening.

b) Connect the MS3 to the Trimble Nomad using the USB. Connecting the meter while the meter is on can result in error. Turn the Nomad off before connecting. It can also be connected to a computer.

Operation

f) Wait five minutes for the meter to warm up before using.

g) Open BartsoftCE on the Trimble Nomad (See appendix H)

h) Menu -> Tools -> Device...

i) To zero the device, press the Zero button while the sensor is not in range of a sample. This measurement is temporarily stored as a reference for subsequent measurements.
j) To zero the device, press the Zero button while the sensor is not in range of a sample, i.e. pointing it in the air. This measurement is temporarily stored as a reference for subsequent measurements.

k) To take the calibration measurement, find the MS2K calibration sample, and turn it to its back. Press the meter evenly against the sample.

l) When measuring a sample, place sensor firmly against the sample through a metal free bag.